+ Antworten
123
  1. Sony Fernseher schaltet aus und an !!!! # 1
    vochelz107

    Sony Fernseher schaltet aus und an !!!!

    Hey Leute hab gestern TV geguckt aufeinmal geht das bild weg der fernseher schaltet aus und ist am Klacken die rote leuchte geht aus und wieder an Klackt hin und her hört sich ein wie ein relais wenn ich ihn ausschalte und wieder an dann gehts 5 min und das selbe geht von neuem los !!! kann mir jjemand sagen worans liegt ?
    Danke im vorraus Gruß vochelz107

  2. Werbung
     

  3. Sony Fernseher schaltet aus und an !!!! # 2
    polarbear

    RE: Sony Fernseher schaltet aus und an !!!!

    Das ist das Signal von SoNie, daß die Garantie abgelaufen ist .
    Im Ernst, keine Ahnung, aber ich verschiebe Dich mal in die Elektronikecke :] .
    Gruß polarbear

    [IMG]shifted.gif[/IMG]

  4. Sony Fernseher schaltet aus und an !!!! # 3
    zapf2000

    klickediklack

    huhu,
    dieses klacken ist die notabschaltung des netzteils bei fehler. das machen nicht nur sony fernseher sondern viele viele andere auch. es sieht so aus, das ein bauteil aufgrund von wärme seine parameter derart ändert, das die spannungsregelung einen fehler erkennt und das netzteil notabschaltet. halbleiter machen sowas ab und an mal sehr gerne desweiteren immer erst auf kalte lötstellen überprüfen, das ist meist fehlerursache nr.1.
    abhilfe: man besorge sich sog. kältespray und besprühe einzelne bauteile während des betriebs. ist der fehler weg , hast du das schadhafte bauteil gefunden, oder man bedient sich eines messgeräts in verbindung mit schaltplan. vorher immer erst alle lötstellen anschauen

    gruß,
    stefan

  5. Sony Fernseher schaltet aus und an !!!! # 4
    Luck

    RE: Sony Fernseher schaltet aus und an !!!!

    Original von vochelz107
    Hey Leute hab gestern TV geguckt aufeinmal geht das bild weg der fernseher schaltet aus und ist am Klacken die rote leuchte geht aus und wieder an Klackt hin und her hört sich ein wie ein relais wenn ich ihn ausschalte und wieder an dann gehts 5 min und das selbe geht von neuem los !!! kann mir jjemand sagen worans liegt ?
    Danke im vorraus Gruß vochelz107



    Moin,


    schau mal, vielleicht ist etwas für dich dabei....




    Sony

    Chassis AE1
    Fehler: Lässt sich nicht aus Standby einschalten
    Behebung: Betriebsspannung aufgrund Toleranzen zu niedrig: mit RV601 auf 134V (1V) einstellen
    Fehler: keine Funktion
    Behebung: Q608, R611 (2,2Ohm), D611 (ERD28) im Netzteil prüfen

    AE-1C Chassis
    Fehler: In kaltem Zustand kein Bild auch keine Programmanzeige. Hochspannung. ist vorhanden. Nach ca 10 min kommt das Bild langsam
    Behebung: C 615 (1000F/25V) im Netzteil defekt .
    Fehler: Schlechte Linearität oder Geometriefehler
    Behebung: C531 (680F/25V) defekt
    Fehler: Ablenkfehler oben, Bild zu klein, Tonaussetzer
    Behebung: C531 (680F/25V), C615 (1000F/25V) prüfen
    Fehler: Horizontale Verzerrungen im Bild
    Behebung: C506 defekt
    Fehler: Keine oder zuviel Farbe, teilweise vertikaler gelber Strich im Bild
    Behebung: IC332 (TDA4660) tauschen (nur bei Geräten ohne Digital-Comp-Filter)
    Fehler: Farbe setzt aus
    Behebung: Trimmer-Kondensator CT332 (neben Quarz X332) prüfen
    Fehler: Kein Bild..
    Behebung: Q704, Q707 oder Q710 (jeweils 2SA1091) auf dem C-Board prüfen
    Fehler: Kein oder dunkles Bild
    Behebung: R807 + D803 prüfen
    Fehler: Kein Bild, keine Ablenkung
    Behebung: IC502 erneuern; C532, R530 prüfen
    Fehler: Keine Ablenkung, Ton ok.
    Behebung: IC301 (TDA4580) prüfen
    Fehler: Ton läßt sich nicht regeln oder ändert sich sprunghaft, spinnt beim Umschalten
    Behebung: Speicher-IC IC005 (SDA2546) ersetzen Ton-Mikroprozessor IC201 (TDA6200) prüfen
    Info: Programmierung der Grundwerte nach Austausch des Speicher-IC005 (SDA2546)
    Behebung: Laufendes Gerät mit dem Netzschalter abschalten; die Tasten + und - hinter der Bedienteilklappe gleichzeitig gedrückt halten und mit Netzschalter einschalten; auf dem Bildschirm erscheint ein grünes "S" für Servicemode: stellen Sie die Helligkeit, Farbe, Ton mit der Fernbedienung ein und speichern Sie die Werte mit der geschlossenen Raute (Speichertaste für Senderprogrammierung auf der Fernbedienung)
    Fehler: ztw. Netzteilfehler: LED leuchtet, Netzteil schaltet gleich wieder ab
    Behebung: IC601 (TEA2260) ersetzen
    Fehler: Netzteil defekt
    Behebung: R610 (680kohm) prüfen D611 prüfen; wenn Sicherung F1601 (4A) auch defekt ist: Q602 (2SD1548), IC601 (TEA2260), IC602, D611 (ERD29-08J) ersetzen Zeilenausgangs-Transistor Q804 (2SD1941) prüfen
    Fehler: Netzteil macht 4 Startversuche und bleibt dann aus
    Behebung: C605 (220F/35V) und C617 (100F/50V) haben Kapazitätsverlust; ersetzen
    Fehler: Gerät setzt sporadisch aus
    Behebung: Der Spannungsregler IC 604 im Netzteil ist kalt gelötet. Von der Lötseite kann man die "kalte" Lötstelle nicht sehen, da die Chassisverstrebung davor sitzt! Hier hilft nur wegsägen.
    Fehler: Anfangs zeitweise Umschalten auf Programm 00, schließlich nur noch Pr. 00 und gar kein Umschalten mehr möglich
    Behebung: IC005 (SDA2546-5) defekt
    Fehler: Bild vertikal zu klein; Ecken teilweise abgerundet
    Behebung: R522 (100k Ohm/0,25W) prüfen; Betriebspannung kontrollieren
    Fehler: Fernbedienung reagiert nicht
    Behebung: Diode am Pin30 vom IC001 prüfen (nicht in allen Geräten vorhanden)

    Chassis AE-2F
    Fehler: keine Funktion
    Behebung: R818 (0,47Ohm), D812 (EL1Z) prüfen

    Chassis BE-2A
    Fehler: Keine Funktion
    Behebung: IC-Sicherung PS801 (N15)
    Fehler: Bild zu breit, Ost- West-Fehler
    Behebung: Kondenstor C806 (47nF/250V)
    Fehler: Keine Farbe oder Farbe flimmert
    Behebung: Orangefarbenen Trimmer 3331 nahe 8,8MHz Quarz erneuern, oder Masseanschluß vom Zeilentrafo nachlöten!

    Chassis BE-4
    Fehler: Gerät startet kurz, geht aus, Bedienteil-LED blinkt 6X
    Behebung: Zeilentrafo erneuern, Überspannungs-Schutzschaltung spricht an (Pin52 vom Prozessor geht auf "High")
    Fehler: Keine Vertikal-Ablenkung
    Behebung: R814 (0,47R) erneuern
    Fehler: Senderabstimmung verstellt sich
    Behebung: Lötstelle an Chipwiderstand R151(100k) nahe IC101
    Fehler: Zeitweise keine Funktion
    Behebung: Kalte Lötstelle an L801
    Fehler: Nach Einschalten nur eine Bedienung möglich, danach blockiert
    Behebung: EE-Prom IC803 (24C02), Leeres EE-Prom einsetzen, anschließend im Service-Mode Einstellungen korrigieren!

    Chassis BE-3B
    Fehler: Diverse Fehler, d.h. Gerät geht nicht an, kein Ton, Bedienteil-LED blinkt, setzt aus
    Behebung: Kalte Lötstelle an Erdungsanschluss bei TSA5512T im Tuner ( siehe Bild ), dadurch Taktfehler der I2C-Bus-Signale Dies gilt für Chassis AE-4, BC-4, BE-2, BE-2A, BE-3B, BE-3D, BE-4, BE-4A, BE-5, TE-1 mit Tuner BTP-EC411 (8-598-045-00 oder 8-598-045-01)!!!!!
    Fehler: Farbprobleme
    Behebung: C323 (0,1F) prüfen
    Fehler: div. Fehler
    Behebung: IC (TSA5512T) im Tuner nachlöten -WICHTIG!
    Fehler: Keine Funktion
    Behebung:R600 (39k), Q603 (2SC22808STP) prüfen

    GE1 Chassis
    Service-Mode: Auf Standby schalten und am Gerät Prog+ und Prog- gleichzeitig drücken. Er sollte sich anschalten und TT-- zeigen. Mit 2x Menü auf der Fernbedienung kommt man ins Hauptmenü (TT13)

    KV27EXTD
    Fehler: Ton rauscht und Stereo-LED`s blinken auf.
    Behebung: C122 (22F) und C124 (470pF Styroflex) auf dem A-Board unter der Blechabschirmung
    Fehler: Netzteil schwingt nur kurz an ( 1sek. ), dann tot
    Behebung: Stecker F4 ziehen und Ub (135V) mit 100W Lampe belasten. Wenn keine Funktion, dann C652 oder Q602 prüfen. Evtl. ist auch der Netztrafo defekt. Wenn Lampe leuchtet, Zeile prüfen.
    Fehler: Video-Text wird ab und zu eingeblendet.
    Behebung: Ausgangs-Spannung des Netzteiles überprüfen: Brumm und Höhe der Spannung. VT-Decoder abhängen. Wenn keine Fehlererscheinung mehr, liegt Fehler auf VT-Decoder. Decoder eventuell zu SONY einschicken.

    KV-E2953E
    Fehler: Keine Funktion
    Behebung: IC 304 (CXA 1587S) defekt

    KV-C2171
    Fehler: Standby LED blinkt 6 mal.
    Behebung: Kalte Lötstellen im Tuner (bei Modell BTP-EC411 Best.-Nr. 8-598-045-00 oder 8-598-045-01).

    KV-C2981
    Fehler: Keine Funktion, LED blinkt 13 mal. Vertikalfehler
    Fehler: Keine Funktion, LED blinkt 13 mal. Tuner nachlöten oder erneuern.
    Fehler: Störstreifen im Bild Masseanschluss im Tuner (Metallabschirmung) für Pin 15 des IC's (TSA5512) nachlöten.
    Fehler: Kein Bild, kein Ton, OSD Ok. R829 56kohm/1/2W auf D-board prüfen.
    Fehler: Kein Bild, Ton Ok. D809 und R830 1K/1W prüfen.
    Fehler: Keine Funktion, LED blinkt 11 mal. +135V OK +12V nur 10,5V. I2C-Bus (SDL und SCL) haben Taktfehler, weil der Tuner nicht in Ordnung ist. Masseanschluss bei Pin 15 des TSA5512T im Tuner nachlöten.
    Fehler: Schaltet in unregelmäßigen Zeitabständen ab. Schlechte Lötstellen im Netzteil.

    KV-D-2941
    Fehler: Lautes regelmäßiges Tackern über dem Ton
    Behebung: IC für die Audiosignalverarbeitung defekt

    KV-E2931D
    Fehler: Bild zuckt und/oder Farbe setzt aus Abschirmblech auf der B1-Platine nachlöten
    Fehler: Bild dunkel R807 und D803 defekt
    Fehler: Kein Bild IC502(TDA8170), C532(100F/50V )und R530( 1.2Ohm) prüfen
    Fehler: Störstreifen auf allen Programmen 5V-Regler IC604 und D612 nachlöten
    Fehler: Vertikalfehler wenn kalt C531 (680uF/ 25V) ist defekt
    Fehler: Ton setzt aus oder kratzt IC261 (TDA2050) nachlöten
    Fehler: Lautstärke regelt nicht IC201 (TDA6200) erneuern
    Fehler: Lautstärke verstellt sich von selber Speicher-IC (IC005 SDA2546) erneuern
    Fehler: Nur Stand-by Silikon an RV501 entfernen
    Fehler: Startet nicht immer Netzteil-IC IC601 (TEA2260) erneuern
    Fehler: Startet nicht wenn kalt C605 (220F/35V) und (100F/50V)
    Fehler: Keine Funktion, LED blinkt C617 (100uF) erneuern
    Fehler: Bild zu klein R522 (100 k) durch 2x47k in Serie ersetzen.
    Fehler: Diverse Aussetzer Grundchassis und Module nachlöten, Massebleche, Steckerleisten, Spannungsregler,

    KV21XR
    Fehler: Ost/West-Fehler
    Behebung: D808, R802 (1,2Ohm) prüfen
    Fehler: Sendersuchlauf bleibt nicht stehen
    Behebung: ZF-Modul ausbauen und nachlöten

    KV-25X 5D
    Fehler: Gerät setzt nach ca. 30 Minuten aus. Schlechte Lötstellen im Netzteil.

    KV 28WS4 D
    Fehler: Streifen im Bild Im Tuner (Metallabschirmung) für Pin 15 des IC's (TSA5512) nachlöten.
    Fehler: Keine Funktion. LED taktet 11mal. +135V vorhanden. +12V beträgt nur 10V.] I2C-Bus Signale (SDL und SCL) haben Taktfehler, weil der Tuner nicht richtig arbeitet. Masseanschluss bei Pin 15 des TSA5512T im Tuner nachlöten.
    Fehler: Keine Funktion, schaltet sofort ab, LED blinkt IC802 (Vertical ) auf D-board ist defekt. R818 und/oder R819 defekt. IC802 erneuern. Eine Diode zwischen Pin 2 (IC802) und Masse. Das gleiche für Pin 4 und Masse.
    IC 802 STV9379 D 875 MTZL20D D 876 MTZL20D R 818 0.47ohm R 819 0.47ohm
    Fehler: Keine Funktion, wenn kalt Elkos im Primärnetzteil erneuern.
    Fehler: Kein Ton Nach der ZF Ton messbar, verschwindet auf A-Board. A-BOARD TAUSCHEN (ca 160.-DM)

    Chassis BE-3C
    Fehler: Horizontal Kissenverzerrung
    Behebung: Sicherung PS801 (0,4A) defekt
    Fehler: Kein OSD
    Behebung: IC02 (ST24E32M6TR) defekt
    Fehler: Keine Bedienung möglich
    Behebung: IC001 (CXP85340A) defekt

    KV-M1620
    Fehler: Kein Bild , Kein Ton, Betriebs-LED blinkt. Hochspannung will sich aufbauen, bricht aber rythmisch zusammen.
    Behebung: Diode 807 am Pin 9 des Zeilentrafos. Bildschirm weiss, Ton vorhanden. Diode 504

    KV- S2921D
    Fehler: RGB-Streifen am oberen Bildrand
    Behebung: kalte Lötstellen an IC 1501, oder tauschen

    KV-X 2521 D
    Fehler: Linearitätsfehler C531 (680F/25V) durch 1000F ersetzen.
    Fehler: Rücklaufstreifen und Bild zu hell. R722 ( 680K) prüfen.
    Fehler: Bild ist oben zu klein. C532 (100F/20V) erneuern.
    Fehler: Bild zu klein. R802 (0.47 Ohm). prüfen.
    Fehler: Kein Bild R805 (1,2 Ohm) prüfen.
    Fehler: Kein Bild, Hochspannung und Ton OK R807 (1kohm/1W) und D803 prüfen.
    Fehler: Bild und Ton setzen aus 12V am Video-Baustein fehlen. IC608 (12-V-U-Regler) nachlöten.
    Fehler: Bild ist zu dunkel. Videotext und OSD sind in Ordnung. C327 an TDA4580, R812 und R806 am Zeilentrafo prüfen.
    Fehler: Sender können nicht gespeichert werden. Spule L 807 prüfen.( -30 V)
    Fehler: Bild und Farben flackern im kalten Zustand. C625 1000F/16V erneuern.
    Fehler: Schwarze waagerechte Streifen im Bild R544 (330R) prüfen.
    Fehler: Kein Bild, Ton OK R812 (68Ohm) prüfen.
    Fehler: Keine, bzw. schlechte Synchronisation ZF-Spulen nachlöten.
    Fehler: Keine Funktion Netzteilelkos prüfen C605 (100F/25V),
    C611(100F/50V), C633(4,7F/50V), C633(3,3F/50V)
    Fehler: Keine Vertikalablenkung. C531 von 680 auf 1000F erhöhen.IC 502(TDA8170) erneuern.
    Fehler: Vertikalstufe hat keine Betriebsspannung. Vom Zeilentrafo Pin 9 über Sicherungswiderstand R802(0.47Ohm) D801,SiebelkoC801(1000F/50V), R530(1,2Ohm), zum IC 502(TDA8170)



    Gruss

  6. Sony Fernseher schaltet aus und an !!!! # 5
    der_dorn1

    RE: Sony Fernseher schaltet aus und an !!!!

    OMG :brutal

  7. Sony Fernseher schaltet aus und an !!!! # 6
    Luck

    RE: Sony Fernseher schaltet aus und an !!!!

    Original von der_dorn1
    OMG :brutal

    Moin,

    wenn du mich damit meinst, lege ich sogar noch einen drauf.



    Sony Blinking Codes
    Many of the later model Sony TV's have a built in Self- Diagnosis function. If
    the timer/standby indicator is blinking, this could be an indication of the
    problem with the unit. The diagnostic blinking will occur automatically with no
    action required by you to engage it.
    The timing of the blinking you see would be as follows: two to eight blinks
    (depending on the fault) about a third of a second apart, then pauses for 3
    seconds, then the two to eight blinks about a third of a second apart again.
    Here is a list of the problems that might have occurred indicated by the
    number of blinks. The words in parentheses are those which you will see for
    each of these faults on a diagnosis screen described later in this article.
    Unit is dead and there are no blinks---Problem in the standby power
    section. Might check fuse, R607, Q601, IC601, R612 and VDR601 (should
    show open)
    Continuous Blink Once A Second, No Pausing As Discussed Above---
    No reply from the jungle IC301 (data bus is busy, shorted to ground or held
    high), IK video path is defective.
    ONE Blink--- not used for the self-diagnosis
    TWO Blinks---B+ over current protection (OCP) , unit goes to the standby
    mode then displays the 2 blink fault. Could be a short in the power supply of
    any of the circuits.
    THREE Blinks---B+ over voltage protection (OVP), unit goes to the standby
    mode then displays the 3 blink fault. This is also a problem in the power
    supply circuit, check T603 and R672.
    FOUR Blinks---No Vert. Deflection (V STOP), Screen goes to a single
    horizontal line then the video signal muted. Check IC1509, Q1505
    FIVE Blinks---AKB circuit (AKB), the timer/standby indicator blinks for about
    30 seconds then goes to the self-diagnosis function. Something is wrong with
    the video. Check video out, Q705, 732, 761 and other components on the C
    board, also check Q218, 219, 220 on the A board. Also unit be in IK blanking,
    try turning up screen slightly.
    SIX Blinks---No Horizontal (H STOP), no raster, goes to the blinking selfdiagnosis
    function immediately. Check C515 & 516 and the jungle IC, IC206.
    SEVEN Blinks---High voltage shutdown. The high voltage has exceeded 33k
    and the unit goes immediately into safety shutdown. Check power supply
    regulation and horizontal circuits.
    EIGHT Blinks---Problem with the audio (AUDIO), unit goes to standby and
    blinks the self-diagnosis code. Check IC406 audio amp, PS401 and 402.
    Intermittent problems ?? This is a great feature. You can also bring up
    these fault codes ON-SCREEN to see a list of the problem numbers with the
    abbreviation of the problem and the number of times this problem has
    occurred. This is slightly different than entering the service mode. To see the
    diagnostic screen, Press the following buttons:
    Display, Channel, 5, Vol Minus, ( Not plus ) then Power. This brings up
    a screen with a list of the problems and number of times they have occurred.
    Each of the problem names is abbreviated as, "OCP", "OVP", "V STOP", ETC.
    We have repeated them in parentheses in the text for the "Blinks" described
    above so you can correlate between the diagnostic screen and the blink
    codes.
    So, now that you know about these self-diagnostics, how do you use them?
    Say that you have a set with a black screen. You see that the LED is blinking
    4 times....This would tell you that you have no vertical and that is why the
    video is muted. If it was blinking 6 times, you would know that you have a
    horizontal fault.
    It's not a sure cure, but it's a little better than a poke in the eye with a sharp
    stick.
    IMPORTANT: after you repair the unit, PLEASE clear the values on this
    diagnostic screen. These codes do not reset themselves after the fault is
    corrected, so if you don't clear them, you'll be seeing "old" fault codes the
    next time you enter this screen.
    Clearing is done by going into the service mode ( display, channel, 5,
    volume plus, then power ) then press 8 and Enter, which of course returns
    everything to the factory preset condition

  8. Sony Fernseher schaltet aus und an !!!! # 7
    Luck

    RE: Sony Fernseher schaltet aus und an !!!!

    Original von vochelz107
    Hey Leute hab gestern TV geguckt aufeinmal geht das bild weg der fernseher schaltet aus und ist am Klacken die rote leuchte geht aus und wieder an Klackt hin und her hört sich ein wie ein relais wenn ich ihn ausschalte und wieder an dann gehts 5 min und das selbe geht von neuem los !!! kann mir jjemand sagen worans liegt ?
    Danke im vorraus Gruß vochelz107


    Da ich nicht weiss, um welchen Typ es sich bei deinem Gerät handelt,
    hier ein paar mögliche Ursachen.

    Fehler:
    Eine Farbe ist komplett verschwunden (Fehler, je nach Gerät auf dem C-Board)

    od.
    Röhrensteckerleiste (C-Board) Wackelkontakt oder lose.

    od.
    keine vertikale Ablenkung

    od.
    Zeilentrafo defekt (oder muss nachgelötet werden)

    od.
    Netzteil defekt

    od.
    Entmagnetisierung (Lastabwurf) defekt



    Gruss



    Versuche einmal den Farbtest und/oder Servicemode aufzurufen,
    insofern das bei deinem Gerät möglich ist.

  9. Sony Fernseher schaltet aus und an !!!! # 8
    vochelz107
    Also Leute hab mal genauer geguckt
    modelnr.: KV-29C3D
    Seriennr.:3146194

    vil. weis einer da was !!

    Danke gruß vochelz107

  10. Sony Fernseher schaltet aus und an !!!! # 9
    Luck
    Original von vochelz107
    Also Leute hab mal genauer geguckt
    modelnr.: KV-29C3D
    Seriennr.:3146194

    vil. weis einer da was !!

    Danke gruß vochelz107


    VERTIKALTRAFO hinüber.................

  11. Sony Fernseher schaltet aus und an !!!! # 10
    vochelz107
    sicher !!! bin elektroniker nur von TVs hab ich keine ahnung kann ich das selbst machen wie teuer ungefähr ???DAnke Grus vochelz 107

  12. Sony Fernseher schaltet aus und an !!!! # 11
    mursilka2

    RE: Sony Fernseher schaltet aus und an !!!!

    Hab bei meinem alten Grundig das gleiche gehabt
    war das Netztel im Ar*** ,neues Netzteil eingebaut, funzt bis heute noch.

  13. Sony Fernseher schaltet aus und an !!!! # 12
    bmwAndi82

    sony

    hallo ich hab ein sony rückprojektor tv da hab ich das problem hin und wieder läuft er ein paar min dann schaltet er sich aus leuchtet nicht mal die led muss ich am hauptschalter ein und aus schaun

  14. Sony Fernseher schaltet aus und an !!!! # 13
    vochelz107
    @ bmwandy ich kann aus deinem text nicht herausfinden ob es mir eine hilfe sein soll oder ob du selbst ein prob. hast und wir dir helfen sollen dück dich bischen besser aus danke

  15. Sony Fernseher schaltet aus und an !!!! # 14
    bmwAndi82
    brauche hilfe sorry zwar ich hab ein sony tv gerät nach ein ner weile wenn icht tv schau schaltet sich der tv ab leuchtet nicht mal mehr am gerät selber die rote led. dann muss ich das gerät am hauptscalter aus ein schalten dann läuft er wieder ein paar min dann das gleiche prob wieder. was könnte das sein? kalte lötstelle ode...????

  16. Sony Fernseher schaltet aus und an !!!! # 15
    Luck
    Original von bmwAndi82
    brauche hilfe sorry zwar ich hab ein sony tv gerät nach ein ner weile wenn icht tv schau schaltet sich der tv ab leuchtet nicht mal mehr am gerät selber die rote led. dann muss ich das gerät am hauptscalter aus ein schalten dann läuft er wieder ein paar min dann das gleiche prob wieder. was könnte das sein? kalte lötstelle ode...????


    Maybe G2 (Gitterspannung) nicht korrekt,
    oder Thermofehler........



    Gruss

  17. Sony Fernseher schaltet aus und an !!!! # 16
    Asango

    Mannomann ...

    ... spamt Ihr den armen Kerl mit Fehlervorschlägen zu.
    Unfassbar - gleich noch ein OMG von mir.


    :brutal

    KV29C3D ist'n AE4-Chassis - StandBy-Trafo T603 messen und den blauen 2kV-Kondensator C873 (1nF) auf Riss überprüfen.

    @Luck : Was ist ein "Vertikaltrafo", und was ein "Lastabwurf", also außer bei 'nem Esel?

    Entsetzte Grüße, Asango.

  18. Sony Fernseher schaltet aus und an !!!! # 17
    vochelz107
    danke ich werd nem fernsehtechniker geben und der soll mal gucken was es is wieviel darf es höchstens kosten ????

    danke

  19. Sony Fernseher schaltet aus und an !!!! # 18
    Asango

    Das kannst nur Du entscheiden.

    Ich reparier' fast täglich Fernseher, kaum mal einen über 100 Euro.
    Würd' ja sagen bring ihn vorbei, lebst aber bestimmt am anderen Ende der Welt (ich im Raum Stuttgart).
    Kann mir gut vorstellen dass da auch einer 200 dafür nimmt.
    Musst vor allem vorher die Höhe der sog. KV-Gebühr klären. Die Kohle musst Du dann in jedem Fall abschreiben.
    Der Techniker braucht ja auch Zeit für die Fehlersuche... selbst wenn es sich (für Dich) dann nicht lohnt.
    Gute Empfehlung zum Schluss : Geh zu einem der wenig Neuverkauf macht und echt von Reparaturen leben muss. Da sind die Kosten realistischer als ein übertrieben hoher KV nur zum Zweck, Dir einen Neuen anzudrehen.
    Hatte schon Geräte mit KVs (200-250€) von "...nicht blöd" usw., die wurden dort definitiv nicht mal geöffnet...
    Gruss Asango

  20. Sony Fernseher schaltet aus und an !!!! # 19
    vochelz107
    hey danke ihr habt mir echt geholfen gruß vochelz107

  21. Sony Fernseher schaltet aus und an !!!! # 20
    Lusche
    Standby-Trafo T603 defekt.

+ Antworten
123

Ähnliche Themen zu Sony Fernseher schaltet aus und an !!!!

  1. Antworten: 2
    Letzter Beitrag: 17.09.2011, 10:45
  2. Antworten: 2
    Letzter Beitrag: 20.12.2010, 15:10
  3. Von Gast35720 im Forum Tipps, Tricks und Hilfe zur Elektronik
    Antworten: 7
    Letzter Beitrag: 22.03.2008, 17:52
  4. Antworten: 1
    Letzter Beitrag: 15.10.2007, 12:37
Weitere Themen von vochelz107
  1. Hey Leute hab gestern TV geguckt aufeinmal geht...
    Antworten: 40
    Letzter Beitrag: 24.03.2008, 10:13
  2. wollte mich nur kurz vorstellen bin 19 jahre alt...
    Antworten: 3
    Letzter Beitrag: 03.10.2007, 02:16
Andere Themen im Forum Tipps, Tricks und Hilfe zur Elektronik
  1. Hallo Gemeinde. Habe momentan einen...
    von vadim
    Antworten: 10
    Letzter Beitrag: 19.02.2007, 17:25
  2. Hallo, gibt es eine Möglichkeit einen Fernseher...
    von pepper
    Antworten: 3
    Letzter Beitrag: 06.02.2007, 18:38
  3. Hallo Forengemeinde... kann mir hier jemand...
    von tztztz
    Antworten: 11
    Letzter Beitrag: 22.01.2007, 21:14
  4. Hallo Ich habe einen alten Beamer der nur...
    von Wotan_Thore
    Antworten: 4
    Letzter Beitrag: 28.12.2006, 13:00
  5. Hallo, kann mir vielleicht Jemand helfen, da...
    von nina.rubens
    Antworten: 7
    Letzter Beitrag: 11.09.2006, 21:46
Sie betrachten gerade Sony Fernseher schaltet aus und an !!!!.